Pneumatic Code Help

We have been able to configure the pneumatic in the tri port but when trying to drag in a command to either turn off or on the pneumatic I do not see a command that allows me to select my tri port in a drop down tab?
image

Unfortunately, when setting up a Triport device in Robot Mesh Studio the ‘Pneumatic’ option is currently broken.

To use Pneumatics, select ‘Digital Output’ instead in the Triport Device Dialog.

This is a known issue that will be solved in a future update to Robot Mesh Studio.